Jump to content
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal

Search the Community

Showing results for tags 'chunkloader'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • OpenComputers
    • Announcements
    • Feedback
    • IRC
  • Code Central
    • Support
    • Showcase
    • Tutorials
  • Addons & More
    • Addons Mods
    • Architectures
    • OpenEngineering Task Force
  • General
    • Lounge
    • Forum Games
    • Showcase
    • Servers
  • Archives
    • Public Archives

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Minecraft


GitHub


IRC


Fediverse ID


Location


Interests

Found 1 result

  1. Problem summary: I’m trying to build an automatic wither farm using the chunkloader upgrade however when I place a robot with the chunkloader upgrade in the same chunk as the platforms I want loaded no mobs spawn. More details: I have placed the robot in the chunk I wanted and made sure the chunkloader was on (which it was). I changed the difficulty from normal to peaceful (to get rid of the existing mobs). Then went into spectator mode (so my character would not load any chunks.). after I changed my game mode I changed the difficulty back to normal and no mobs spawn in the chunk. i know this may not be a openComputers problem but any help great thanks
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use and Privacy Policy.